Instabilidade nos recebimentos via PIX

Incident Report for Pago Express

Resolved

This incident has been resolved.
Posted Sep 09, 2026 - 17:16 GMT-03:00

Update

We are continuing to investigate this issue.
Posted Sep 09, 2026 - 17:15 GMT-03:00

Update

We are continuing to investigate this issue.
Posted Sep 09, 2026 - 16:13 GMT-03:00

Investigating

Identificamos uma instabilidade pontual nos recebimentos via PIX.
Nosso time técnico já está atuando em conjunto com o banco liquidante para investigar a causa e normalizar o serviço o mais breve possível.
Posted Sep 09, 2026 - 16:10 GMT-03:00
This incident affected: Cashin (Api Pix, Split de Pagamentos).